رفتن به محتوای اصلی
ارسال رایگان برای سفارش‌های ۳٬۰۰۰٬۰۰۰ تومان و بیشتر
مودم روتر +ADSL2 تندا D301 V4
1 / 8
کالای منتخب جانبیجاتمودم

مودم روتر +ADSL2 تندا D301 V4

Tenda D301 V4 ADSL2+ N300 300Mbps Modem Router

  • برند: تندا - Tenda
  • جنس: پلاستیک
ضمانت اصالت
۷ روز مرجوعی پس از تحویل
ارسال سریع
بسته‌بندی امن

قیمت برای شما

ناموجود

مودم روتر +ADSL2 تندا D301 V4

مودم روتر بی سیم تندا D301 V4 با سرعت ۳۰۰ مگابیت بر ثانیه

اقلام همراه شامل کابل Lan و RJ45، آداپتور سوزنی و نویز گیر

پشتیبانی از استانداردهای IEEE شامل : IEEE802.11b/g/n,IEEE 802.3, 802.3u

سرورهای DHCP شامل : Server/ Client/ DHCP Client List/ Address Reservation

دارای 3 پورت 10/100 RJ45 LAN، یک پورت 10/100 RJ45 WAN/LAN، یک پورت RJ11

دمای ذخیره سازی 40- الی 70 درجه سانتی گراد و دمای کاری 0 الی 40 درجه سانتی گراد

پشتیبانی از پروتکل TR069 در سطح ACS و درخواست اتصال، به منظور پیکر بندی خودکار

دارای کلیدهای فیزیکی شامل روشن و خاموش کردن WPS/WLAN، روشن و خاموش کردن مودم و ریست

استاندارد بی سیم IEEE 802.11b/g/n در فرکانس 2.4 گیگاهرتز، پهنای برابر با 20M/40M، محدوده کانال 1 الی 13 کانال

تامین انرژی از طریق درگاه سوزنی تعبیه شده بر روی بدنه، ولتاژ ورودی 100 الی 240 ولت و فرکانس ورودی 50/60 هرتز

بهره مندی از دو آنتن با قدرت 5 دسی بل، میزان سرعت برابر با 300 مگابیت بر ثانیه و قدرت انتقال معادل با 20dBm (EIRP)>

اتصال WAN شامل : PPPoE/ Dynamic IP/Static IP/Bridge و پشتیبانی از سرویس های DHCP/ Dynamic DNS/ IGMP Proxy/ UPnP

پشتیبانی از کیفیت خدمات ATM QoS و Bandwidth Control و پشتیبانی از پروتکل های IPv4 و IPv6 جهت پشتیبانی از آی پی های متعدد

مجهز به نشانگر LED جهت اطلاع از کارکرد صحیح و عملکرد پورت ها، موفق به دریافت استانداردهای ایمنی و سلامت محصول شامل CE و RoHS

سیستم مدیریت شامل قابلیت تنظیم IP LAN و امکان پشتیبان گیری و سیستم Firewall شامل فیلترینگ MAC/ IP/Port/ مسدود کردن URL و DOS

پروتکل های ATM/PPP شامل : PPP over ATM (RFC 2364)/ PPP over Ethernet (RFC2516)/ IPoA (RFC1577/2225) و MERIPoE (RFC 1483 Routed)

رمزگذاری وایرلس تحت پروتکل های 64/128bit WEP, WPA/WPA2WPA-PSK/WPA-PSK2 encryptionsWireless MAC Filtering جهت جلوگیری از سوء استفاده و نفوذ

عملکردهای پیشرفته : کنترل والدین، ترجمه آدرس شبکه (NAT)، Port Mapping (گروه بندی)، مسیریابی استاتیک، RIP v1/v2(optional)، DNS Relay، DDNS و IGMP V1/V2/V3

استاندارد و پروتکل های xDSL شامل : G.994 compliant/ ITU-T G.992.1 (G.dmt)/ ITU-T G.992.2 (G.lite) / ITU-T G.992.3 (G.dmt.bis) / Annex A/L/M ITU-T و G.992.5 Annex A

ویژگی‌های کلیدی

  • جنس : پلاستیک
  • پروتکل IPV6 و IPV4 : پشتیبانی از آی پی های بی شمار
  • تامین انرژی : از طریق درگاه سوزنی

ارسال سریع

به سراسر ایران

مشاوره واقعی

قبل و بعد از خرید

تضمین اصالت

کالای معتبر و بررسی‌شده

بازگشت آسان

فرایند روشن و بی‌دردسر

بسته‌بندی مطمئن

تحویل سالم سفارش

محصولات مرتبط

مشاهده همه ›
باشگاه تخفیف جانبیجات

از تخفیف‌ها باخبر باشید

با ثبت شماره همراه، تازه‌ترین پیشنهادهای جانبیجات را زودتر ببینید.