رفتن به محتوای اصلی
ارسال رایگان برای سفارش‌های ۳٬۰۰۰٬۰۰۰ تومان و بیشتر
مودم روتر ADSL / VDSL2 تندا V300
1 / 8
کالای منتخب جانبیجاتمودم

مودم روتر ADSL / VDSL2 تندا V300

Tenda V300 N300 Wireless Modem Router

  • برند: تندا - Tenda
ضمانت اصالت
۷ روز مرجوعی پس از تحویل
ارسال سریع
بسته‌بندی امن

قیمت برای شما

ناموجود

مودم روتر ADSL / VDSL2 تندا V300

روتر ۲ آنتن بی سیم تندا مدل V300 با سرعت ۳۰۰ مگابیت بر ثانیه

دارای بدنه خوش ساخت با ابعادی متناسب، حالت های عملیاتی VDSL2 Modem و Wi-Fi Router

تعداد سه عدد پورت RJ45 LAN با سرعت ۱۰/۱۰۰Mbps و یک عدد پورت RJ45 WAN با سرعت ۱۰/۱۰۰Mbps

مجهز به یک درگاه RJ11، فرکانس بی سیم قابل پوشش ۲٫۴ گیگاهرتز با حداکثر سرعت ۳۰۰ مگابیت بر ثانیه و پهنای باند

پهنای باند دارای استاندارد های بی سیم IEEE802.11b/g/n, IEEE 802.3, 802.3u,IEEE 802.1Q، مجهز به دو آنتن ثابت خارجی ۵dBi با قدرت ۲٫۴GHz <20dBm(EIRP)

پشتیبانی از قابلیت Guest Network با پروتکل های امنیتی WPA,WPA2,WPA/WPA2، با قابلیت Access Control و پروتکل IPV4، ولتاژ و جریان تغذیه برابر با ۹ ولت در ۱ آمپر

اتصال WAN شامل PPPoE , Dynamic IP, Static IP, Bridge و فایروال IP and Port Filtering /URL Blocking /DDOS، وجود نشانگر LED برای عملکردهای PWR, Internet, WLAN, LAN, DSL

بهره گیری از کلید های فیزیکی WPS /RST /Power، پشتیبانی سرور DHCP از DHCP Server,Client List, Address Reservation، سازگار با سیستم های windows 8/7/10، Microsoft IE و Mac OS or Linux

ویژگی‌های کلیدی

  • تعداد پورت شبکه: 4 عدد
  • پورت USB: ندارد
  • تعداد آنتن: 2 عدد
  • پشتیبانی از VDSL: دارد
  • فایروال: Ip And Port Filtering /Url Blocking /Ddos
  • شبکه مهمان: دارد
  • کلید های فیزیکی: Wps /Rst /Power
  • نشانگر LED: برای PWR, Internet, WLAN, LAN, DSL
  • پروتکل های ATM/PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
  • قابلیت حمل: ندارد

ارسال سریع

به سراسر ایران

مشاوره واقعی

قبل و بعد از خرید

تضمین اصالت

کالای معتبر و بررسی‌شده

بازگشت آسان

فرایند روشن و بی‌دردسر

بسته‌بندی مطمئن

تحویل سالم سفارش

محصولات مرتبط

مشاهده همه ›
باشگاه تخفیف جانبیجات

از تخفیف‌ها باخبر باشید

با ثبت شماره همراه، تازه‌ترین پیشنهادهای جانبیجات را زودتر ببینید.