رفتن به محتوای اصلی
ارسال رایگان برای سفارش‌های ۳٬۰۰۰٬۰۰۰ تومان و بیشتر
مودم روتر ADSL / VDSL تی پی لینک Archer VR300
1 / 8
کالای منتخب جانبیجاتمودم

مودم روتر ADSL / VDSL تی پی لینک Archer VR300

TP-Link AC1200 Archer VR300 N300 300Mbps Wireless Modem Router

  • برند: تی پی لینک - TP-LINK
  • گارانتی: 36 ماهه پارس ارتباط
ضمانت اصالت
۷ روز مرجوعی پس از تحویل
ارسال سریع
بسته‌بندی امن

قیمت برای شما

۱۱٬۸۰۰٬۰۰۰ تومان

مودم روتر ADSL / VDSL تی پی لینک Archer VR300

مودم روتر بی سیم تی پی لینک مدل AC1200 Archer VR300 با سرعت ۳۰۰ مگابیت بر ثانیه

دمای عملیاتی ۰ الی ۴۰ درجه سانتی گراد و دمای ذخیره سازی ۴۰- الی ۷۰ درجه سانتی گراد

سیستم عامل سازگار : Microsoft Windows XP/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux و ...

استانداردهای بی سیم فرکانس ۵ گیگاهرتز IEEE 802.11a/n/ac و فرکانس ۲٫۴ گیگاهرتز IEEE 802.11b/g/n

سیستم عبور VPN شامل : PPTP, L2TP, IPSec، پشتیبانی از آی پی های بی شمار به لطف پروتکل IPV6 و IPV4

سرعت اتصال بی سیم در فرکانس ۵ گیگاهرتز ۸۶۷ مگابیت بر ثانیه و در فرکانس ۲٫۴ گیگاهرتز ۳۰۰ مگابیت بر ثانیه

Port Forwarding شامل Virtual Server, Port Triggering, DMZ, ALG, UPnP و Dynamic DNS اعم از : DynDns, NO-IP

تامین انرژی از طریق درگاه سوزنی، شدت جریان و ولتاژ تغذیه برابر با ۱ آمپر در ۱۲ ولت، دارای استانداردهای CE, RoHS, RCM

عملکردهای بی سیم شامل : Access Point / Wireless Bridge, Wireless EnableDisable, SSID Broadcast EnableDisable

استانداردهای VDSL2 شامل : ITU G.993.2, Up to 17a pro¬le (POTS)/ITU-T G.993.5 (G.vector)/ITU-T G.998.4 (G.INP)

مجهز به ۳ عدد پورت لن RJ45 با سرعت ۱۰/۱۰۰Mbps، یک عدد پورت RJ45 LAN/WAN با سرعت ۱۰/۱۰۰Mbps و یک عدد پورت RJ11

ارائه شبکه مهمان در دو فرکانس ۲٫۴ و ۵ گیگاهرتز، دارای کلیدهای فیزیکی روشن و خاموش کردن، ریست و WPS، دارای نشانگر LED

سیستم امنیت بی سیم شامل رمزگذاری WEP, WPA/WPA2 ،WPA-PSK/WPA2-PSK و QSS(WPS) جهت جلوگیری از سوء استفاده و نفوذ

استانداردهای ADSL2 شامل : ITU-T G.992.3 (G.DMT.bis)/ITU-T G.992.4 (G.lite.bis) و استانداردهای +ADSL2 شامل : ITU-T G.992.5

استانداردهای ADSL شامل : Full-rate ANSI T1.413 Issue 2/ITU-T G.992.1(G.DMT)/ITU-T G.992.2(G.Lite)/ITU-T G.994.1 (G.hs)/ITU-T G.995.1

عملکردهای پیشرفته : کنترل والدین، ترجمه آدرس شبکه (NAT)، Port Mapping (گروه بندی)، مسیریابی استاتیک، DNS Relay, DDNS, IGMP V1/V2/V3 و ...

کیفیت خدمات پشتیبانی شده شامل ATM QoS و کنترل پهنای باند، پشتیبانی از پروتکل های امنیتی NAT Firewall، کنترل دسترسی و اتصال آدرس IP و MAC

حالت های عملیاتی شامل روتر مودم VDSL/ADSL و روتر بی سیم، پروتکل (DHCP) شامل موارد Server, Client, DHCP Client List, Address Reservation, DHCP Relay

دارای ۴ عدد آنتن خارجی ثابت جهت بهبود دریافت سیگنال وای فای، قدرت انتقال WiFi در فرکانس ۲٫۴ گیگاهرتز ۲۰> دسی بل m(EIRP) و در فرکانس ۵ گیگاهرتز ۲۳> دسی بل m(EIRP)

ویژگی‌های کلیدی

  • تعداد پورت شبکه: 4 عدد
  • پورت USB: ندارد
  • تعداد آنتن: 4 عدد
  • پشتیبانی از VDSL: دارد
  • شبکه مهمان: ۲٫۴ و ۵ گیگاهرتز
  • DDNS: DDNS, DynDns, NO-IP
  • نشانگر LED: دارد
  • امنیت بی سیم: رمزگذاری WEP, WPA/WPA2 ،WPA-PSK/WPA2-PSK و QSS(WPS) جهت جلوگیری از سوء استفاده و نفوذ
  • کلید فیزیکی: شامل WPS، ریست، پاور و روشن و خاموش کردن وای فای
  • پروتکل IPV6 و IPV4: دارد
  • DHCP: Server, Client, DHCP Client List, Address Reservation, DHCP Relay
  • پروتکل های ATM/PPP: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364),PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
  • قابلیت حمل: ندارد
  • پشتیبانی از Port Forwarding: Virtual Server, Port Triggering, DMZ, ALG, UPnP

ارسال سریع

به سراسر ایران

مشاوره واقعی

قبل و بعد از خرید

تضمین اصالت

کالای معتبر و بررسی‌شده

بازگشت آسان

فرایند روشن و بی‌دردسر

بسته‌بندی مطمئن

تحویل سالم سفارش

محصولات مرتبط

مشاهده همه ›
باشگاه تخفیف جانبیجات

از تخفیف‌ها باخبر باشید

با ثبت شماره همراه، تازه‌ترین پیشنهادهای جانبیجات را زودتر ببینید.